找回密码
 加入傲游社区
跳转到指定楼层

[Mac] shockwave flash加载错误的问题

[复制链接]
jianglinjun [初入江湖] 发表于 2016-3-26 14:26:40 | 显示全部楼层 |阅读模式  1340 2
我遇到了:
我跟新了最新的flash...但还是浏览网页有问题...
系统里已经是最新的flash..


傲游浏览器里的flash版本...


如果禁用掉类型:ppapi的flash话...就会报下面的错误...

如果启用ppapi的话就会报"flash因为过期而被阻止"

请问:
那个类型:ppapi的flash怎么更新..我系统已经是最新的了..



我使用的傲游版本(关于里查看):mac版  4.1.3.5000
我使用的操作系统:os x ei caption 10.11.3
出现问题的网址是:
我的操作方法是:
========点击高级模式,可以上传本地图片。也将更快得到响应:)========

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?加入傲游社区

x
评论
精彩评论 ( 2条 ) 跳转到指定楼层
jianglinjun [初入江湖] 发表于 2016-3-28 17:35:47 | 显示全部楼层
管理员不在?????
jianglinjun [初入江湖] 发表于 2016-4-7 09:25:38 | 显示全部楼层
管理员不理么...???
您需要登录后才可以回帖 登录 | 加入傲游社区
快速回复 返回顶部 返回列表